pas de photo

Voir le sujet précédent Voir le sujet suivant Aller en bas

pas de photo

Message par jesse james le Mer 29 Déc 2010 - 11:42

Salut a tous .

j'ai un petit soucis , j'ai aucune photo qui s'affiche sur les posts (ex: trombi , annonce d'arme ) .

_________________

Les avis c'est comme les trous du cul , tout le monde en a un
avatar
jesse james
Quinte
Quinte

Nombre de messages : 911
Age : 103
Date d'inscription : 29/12/2010
Shoot : 3561
Kill : 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pas de photo

Message par Redemsky le Mer 29 Déc 2010 - 11:46

Le soucis ne se produit que sur CE forum ?

_________________
J’arrêterais de faire de la politique quand les hommes politiques arrêteront de nous faire marrer (Coluche)

On est gouvernés par des lascars qui fixent le prix de la betterave et qui ne sauraient pas faire pousser des radis.(Audiard)
avatar
Redemsky
Double Paire
Double Paire

Nombre de messages : 364
Age : 29
Localisation : Auxerre, 89
Date d'inscription : 27/07/2010
Arme favorite : Coach gun
Shoot : 3134
Kill : 21

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pas de photo

Message par jesse james le Mer 29 Déc 2010 - 13:49

Parmi les forums ou je suis inscris , c'est vrai que j'ai le meme probleme avec un autre forum

_________________

Les avis c'est comme les trous du cul , tout le monde en a un
avatar
jesse james
Quinte
Quinte

Nombre de messages : 911
Age : 103
Date d'inscription : 29/12/2010
Shoot : 3561
Kill : 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pas de photo

Message par oam le Mer 29 Déc 2010 - 17:24

quel est ton navigateur ? internet explorer ?
avatar
oam
Sheriff adjoint
Sheriff adjoint

Nombre de messages : 2741
Age : 50
Localisation : breizh
Date d'inscription : 09/04/2009
Shoot : 6462
Kill : 297

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pas de photo

Message par jesse james le Mer 29 Déc 2010 - 17:26

yes , tout a fait

_________________

Les avis c'est comme les trous du cul , tout le monde en a un
avatar
jesse james
Quinte
Quinte

Nombre de messages : 911
Age : 103
Date d'inscription : 29/12/2010
Shoot : 3561
Kill : 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pas de photo

Message par oam le Mer 29 Déc 2010 - 17:33

essaye : outils, options internet , avancés et dans mutimedia regarde si la case "afficher les images" est cochée.
avatar
oam
Sheriff adjoint
Sheriff adjoint

Nombre de messages : 2741
Age : 50
Localisation : breizh
Date d'inscription : 09/04/2009
Shoot : 6462
Kill : 297

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pas de photo

Message par jesse james le Mer 29 Déc 2010 - 17:40

ouais il est cocher , mais l'autre case au dessus n'est pas cocher "afficher les espaces reserver pour le telechargement

des images"

_________________

Les avis c'est comme les trous du cul , tout le monde en a un
avatar
jesse james
Quinte
Quinte

Nombre de messages : 911
Age : 103
Date d'inscription : 29/12/2010
Shoot : 3561
Kill : 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pas de photo

Message par Bloob le Mer 29 Déc 2010 - 20:51

Quel est ton fournisseur internet et quel débit as-tu ?
Ca peut être plus ou moins long de charger avec certain FA, surtout si tu n'as pas un gros débit ; test le ici => http://mire.ipadsl.net/

_________________

Jacky Treehorn : Je vous en ressers un ?
Le Duc : C'est pas pour me vanter mais ouais !
Et il se mit à faire plus noir que dans le cul d'un taureau par une nuit sans lune... on n'en voyait pas le fond... (The big Lebowski)
avatar
Bloob
Quinte Flush
Quinte Flush

Nombre de messages : 4626
Age : 47
Localisation : Lyon
Date d'inscription : 16/11/2008
Arme favorite : Navy 51 ( paire ;)
Shoot : 8195
Kill : 255

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pas de photo

Message par oam le Mer 29 Déc 2010 - 21:01

comme disait bloob sur un sujet parallèle :
Essaye de vider ton cache internet pour commencer..
sur Mozilla : outils/options/vider le cache
sur internet explorer : outils/options internet/supprimer, tu coches conserver les données.. fichiers internet tempo.. et cookies, tu peux aussi virer l'historique si tu ne t'en sers pas..
avatar
oam
Sheriff adjoint
Sheriff adjoint

Nombre de messages : 2741
Age : 50
Localisation : breizh
Date d'inscription : 09/04/2009
Shoot : 6462
Kill : 297

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pas de photo

Message par jesse james le Mer 29 Déc 2010 - 21:13

je suis chez orange , a mon avis ça vient du debit

_________________

Les avis c'est comme les trous du cul , tout le monde en a un
avatar
jesse james
Quinte
Quinte

Nombre de messages : 911
Age : 103
Date d'inscription : 29/12/2010
Shoot : 3561
Kill : 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pas de photo

Message par jesse james le Mer 29 Déc 2010 - 23:06

ça y est , j'ai des images , mais en passant par gogol chrom par contre je ne peut pas en poster pour ça

il faut que je repasse par internet explorer

_________________

Les avis c'est comme les trous du cul , tout le monde en a un
avatar
jesse james
Quinte
Quinte

Nombre de messages : 911
Age : 103
Date d'inscription : 29/12/2010
Shoot : 3561
Kill : 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pas de photo

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum